Q

Reply and copy to buttons missing on email

When a receiver receives a email from a Sender within the same Domain., the receiver goes to reply but the buttons shown are the Save as draft, Save and Close and Forward. There is No Reply or Copy to option. This is affecting the President of the Company and his counterparts. All client are 5.02c or higher. Server build is 5.04 on a NT platform. Any ideas?


This was a problem with the 5.0.5 mail template, but you say you are using 5.0.4. The problem was with memos first saved as drafts. When sent, they arrived in edit mode. That is what is happening to you. I would suggest moving to a newer mail template, such as 5.0.7a or 5.0.8.


Dig Deeper on Domino Resources

Have a question for an expert?

Please add a title for your question

Get answers from a TechTarget expert on whatever's puzzling you.

You will be able to add details on the next page.

Start the conversation

Send me notifications when other members comment.

Please create a username to comment.

-ADS BY GOOGLE

SearchWindowsServer

Search400

  • iSeries tutorials

    Search400.com's tutorials provide in-depth information on the iSeries. Our iSeries tutorials address areas you need to know about...

  • V6R1 upgrade planning checklist

    When upgrading to V6R1, make sure your software will be supported, your programs will function and the correct PTFs have been ...

  • Connecting multiple iSeries systems through DDM

    Working with databases over multiple iSeries systems can be simple when remotely connecting logical partitions with distributed ...

SearchDataCenter

SearchContentManagement

Close